Útoky na weby používající neaktualizovaný WordPress stoupají.

Útoky na weby používající neaktualizovaný WordPress stoupají. Podle Virally growing attacks on unpatched WordPress sites affect ~2m pages jde až o dva miliony hacknutých stránek od posledního zranitelnosti (přes zhruba devíti dny). Mezi hacknutými weby najdete i news.opensuse.org a záplavu dalších známých a i vcelku navštěvovaných webů. Pokud tedy nemáte WordPress 4.7.2 (objevil se 26. ledna), je nejvyšší čas na upgrade.

google-trands-website-defacement-chart.png

 

Advertisements