Děravé Magento, podle všeho poměrně vážně

Děravé Magento, podle všeho poměrně vážně. Viz Magento – Unauthenticated Remote Code Execution kde zjistíte, že pokud nemáte verzi 2.0.6 tak jste asi víceméně ztracení.

2016-05-18 20_23_47-Magento – Unauthenticated Remote Code Execution – 0-Days And Life